PC Tools Firewall Plus - Quick Start Guide

Schnellstartanleitung für PC Tools Firewall Plus
         Next Topic

PC Tools Firewall Plus ist eine benutzerfreundliche Anwendung, mit der Sie Ihre Computerdaten gegen den unbefugten Zugriff von anderen Computern über das Internet oder eine Netzwerkverbindung schützen können.

Mit Hilfe dieser Schnellstartanleitung können Sie Firewall Plus sofort benutzen. Beim Start von Firewall Plus wird der Bildschirm Status & Zusammenfassung angezeigt. Dort können Sie auf die geläufigsten Aufgaben zugreifen, eine Übersicht über den Datenverkehr in Ihrem System sowie Informationen zu Ihrer Version von Firewall Plus einsehen.

Wenn Firewall Plus nur als Symbol im Infobereich angezeigt wird, lässt sich der Bildschirm Status & Zusammenfassung über einen Doppelklick auf dieses Zeichen aufrufen. Andererseits können Sie auch mit der rechten Maustaste darauf klicken. Daraufhin erscheint das Kontextmenü, in dem Sie Firewall Plus öffnen, aktivieren oder deaktivieren können.

Hauptbildschirm

Aktion auswählen

In diesem Bereich können Sie auf die Hauptfunktionen von PC Tools Firewall Plus zugreifen:

Aktiviert bzw. deaktiviert die Schutzfunktionen von Firewall Plus.

Zeigt den Bildschirm Anwendungseinstellungen an. Dort können Sie festlegen, welche Anwendungen Ihres Computers auf das Netzwerk oder das Internet zugreifen dürfen, welche Zugriffsebenen sie dabei nutzen und welche Maßnahmen Firewall Plus je nach Zugriffsebene ergreifen soll.

Zu den Maßnahmen gehören Zulassen, Blockieren und Auffordern. Im Expertenmodus können Sie für bestimmte Anwendungen eigene Regeln definieren. Auf diesem Bildschirm lassen sich auch die Protokollierungseinstellungen der einzelnen Anwendungen ändern.

Öffnet den Bildschirm „Profile“, auf dem Sie die erweiterten Regeln für die verschiedenen konfigurierten Profile einsehen und ändern können. Zu den Profilen gehören zum Beispiel „Privat“, „Dienstlich“ und „Öffentlich“.

Systemstatus

In diesem Bereich des Bildschirms Status & Zusammenfassung werden Informationen zum aktuellen Installationsstatus von PC Tools Firewall Plus, der Status der Produktregistrierung, das Ablaufdatum und eine Zusammenfassung des momentanen Datenverkehrs angezeigt. Die Verknüpfung führt Sie zur detaillierten Anzeige des Datenverkehrs.

Navigation

Die Verknüpfungen der Navigationsleiste auf der linken Seite der Benutzeroberfläche lösen die folgenden Aktionen aus:

Zeigt den Bildschirm Status & Zusammenfassung an. Siehe oben.

Zeigt den Bildschirm Anwendungseinstellungen an. Siehe oben.

Zeigt den Bildschirm „Profile“ an. Siehe oben.

Zeigt den Bildschirm Protokolle an. Dort werden alle Ereignisse aufgeführt, die auf den Bildschirmen Anwendungseinstellungen und Erweiterte Regeln zur Protokollierung vorgesehen wurden.

Zeigt Informationen zum Datenverkehr, alle aktiven Anwendungen und Angaben zu deren Verbindungen an.

Hier können Sie auf alle Einstellungen von Firewall Plus zugreifen:

  • Allgemeine Einstellungen: Konfiguration der Grundfunktionen und Sprachoptionen von Firewall Plus.
  • Netzwerkeinstellungen: Konfiguration der Netzwerkdefinitionen und Zugangspfade.
  • Filtereinstellungen: Konfiguration der Filteroptionen von Firewall Plus
  • Kennworteinstellungen: Einstellung/Änderung des Kennworts zum Schutz Ihrer aktuellen Einstellungen.
  • Einstellungen des Vollbildmodus: Konfiguration des Vorgehens von Firewall Plus im Vollbildmodus (wenn Sie z.B. ein Spiel spielen).
  • Benutzereinstellungen: Konfiguration der Benutzereinstellungen wie des Benutzermodus (Experte/Normal), der automatischen Smart Updates und der Sprache.

Smart Update

Die Smart-Update -Funktion lässt sich jederzeit mit einem Klick auf „Smart Update“ am oberen Rand der Benutzeroberfläche ausführen. Wenn neue Aktualisierungen heruntergeladen und installiert werden, wird die Hauptanwendung von Firewall Plus unter Umständen vorübergehend geschlossen. In diesem Fall startet Firewall Plus sofort neu, sobald der Vorgang beendet ist.

Hilfemenü

Im Hilfemenü finden Sie diese Schnellstartanleitung, die Seiten zu Firewall Plus auf der Website von PC Tools sowie das Info-Fenster des Produkts.

Detaillierte Online-Hilfe

Im Internet finden Sie eine umfangreiche Hilfefunktion für Firewall Plus . Hinweis: Um dieses Dokument abrufen zu können, benötigen Sie eine aktive Internetverbindung.

Lizenzvertrag

Hier finden Sie den Endbenutzer-Lizenzvertrag für Firewall Plus.

Copyright © 2009 PC Tools. Alle Rechte vorbehalten.


Licence Agreement

ENdbenutzerlizenzvertrag
         Previous Topic

„PC TOOLS firewall plus“-ENdbenutzerlizenzvertrag

Hinweis: Um die Privacy Guardian Software („SOFTWARE“) benutzen zu dürfen, müssen Sie als Kunde und Lizenznehmer („Sie“) den nachfolgenden Bestimmungen („dieser Vertrag“) zustimmen.

Sie dürfen die Software erst installieren, wenn Sie alle Bestimmungen dieses Vertrages gelesen und akzeptiert haben und bereit sind, die Lizenz AN der Software zu diesen Bedingungen zu erwerben.

Indem Sie den „Ich nehme den Vertrag an“ -Button anklicken, bestätigen Sie, dass sie den Bestimmungen dieses Vertrages zustimmen und Lizenznehmer an der Software zu diesen Bedingungen werden.

Bitte drucken Sie sich eine Kopie dieses Vertrages für Ihre Unterlagen aus.

Möchten Sie die nachfolgenden Bestimmungen nicht annehmen, klicken Sie nicht den „Ich nehme den Vertrag an“-Button an. die Software wird dann nicht auf ihrem Computer installiert. Sollten Sie DIE SOFTWARE GEKAUFT HABEN UND den Bestimmungen nicht zustimmen, wenden sie sich bitte an den verkäufer bzw. PC Tools zur Klärung, ob eine Rücknahme der Software gegen Erstattung des Kaufpreises erfolgen kann.

  1. Lizenz
    1. Sind Sie zu dem Zeitpunkt, zu dem Sie die Software bezogen haben in Ozeanien ansässig, ist der Lizenzgeber der Software die australische Gesellschaft PC Tools Pty Ltd (Gesellschaftsnummer: ACN 108 759 208) und die Parteien dieses Vertrages sind Sie und PC Tools Pty Ltd. Sind Sie zu dem Zeitpunkt, zu dem Sie die Software bezogen haben nicht in Ozeanien ansässig, dann ist der Lizenzgeber der Software die irische Gesellschaft PC Tools Limited (irische Gesellschaftsnummer 426110) und die Parteien dieses Vertrages sind Sie und PC Tools Limited. Für die Zwecke dieses Vertrages wird der Lizenzgeber (bei dem es sich entweder um PC Tools Limited oder PC Tools Pty Ltd handelt) als „PC Tools“ bezeichnet. Für die Zwecke dieses Vertrages bezeichnet der Begriff „Ozeanien“ Amerikanisch-Samoa, die Antarktis, Australien und dazugehörige Gebiete, einschließlich Heard- und McDonald-Inseln, Kokosinseln, Weihnachtsinsel, Ashmore & Cartier-Inseln, Korallensee-Inseln, Cook-Inseln, Fidschi-Inseln, Französisch-Polynesien, Guam, Kiribati, Marshall-Inseln, Föderierte Staaten von Mikronesien, Nauru, Neukaledonien, Neuseeland, Niue, Norfolkinsel, Nord-Mariana-Inseln, Palau, Papua Neuguinea, Pitcairn, Samoa, Salomon-Inseln, Tokelau, Tonga, Tuvalu, Vanuatu sowie Wallis und Futuna.
    2. PC Tools gewährt Ihnen eine Lizenz für die Benutzung der Software gemäß diesem Vertrag und den nachfolgend dargelegten Bestimmungen.
    3. PC Tools erteilt Ihnen eine einfache, nichtübertragbare Lizenz zum:

(a) Installieren und Ausführen der Software;

(b) Herstellung einer zusätzlichen Kopie der Software zu Sicherungszwecken und

(c) zur Nutzung der Software ausschließlich in Übereinstimmung mit den Bestimmungen dieses Vertrages.

    4. Abgesehen von abweichenden Vereinbarungen beim Kauf der Software sowie in Fällen, in denen Absatz 2.2 zutrifft, ist es Ihnen nur nach schriftlicher Zustimmung von PC Tools und nach Entrichtung einer von PC Tools festgelegten zusätzlichen Lizenzgebühr gestattet, die Software auf mehr als einem Computer gleichzeitig zu installieren und auszuführen.
    5. Die Ihnen gewährte Lizenz zur Nutzung der Software gemäß dieses Vertrages berechtigt Sie lediglich zur Nutzung der Version der Software, die zusammen mit diesem Vertrag ausgeliefert wurde. Sie berechtigt Sie nicht zur Nutzung einer anderen Version der Software. Die Nutzung einer anderen Version der Software ist nur nach Abschluss eines gesonderten Vertrags zwischen Ihnen und PC Tools zulässig. Wenn Sie mit PC Tools einen gesonderten Vertrag über die Bereitstellung von Updates der Software abschließen, dann gilt der vorliegende Vertrag auch für die Nutzung dieser Updates, soweit die gesonderten Bestimmungen des Updates nicht abweichend etwas anderes regeln.
    6. PC Tools bietet gesonderte Wartungs- und Aktualisierungsverträge zu dieser Software an. Ohne Abschluss eines solchen gesonderten Wartungs- oder Aktualisierungsvertrages ist PC Tools zwar berechtigt, aber nicht verpflichtet, die Wartung und/oder Aktualisierung der Software anzubieten. Der Abschluss eines Wartungs- und/oder Aktualisierungsvertrages berechtigt – je nach Ausgestaltung – für einen bestimmten Zeitraum zum Bezug von Updates und/oder zur Inanspruchnahme von Wartungsleistungen. Sollte beim Abschluss eines solchen Wartungs- oder Aktualisierungsvertrages keine Vertragsdauer angegeben sein, beträgt diese ein (1) Jahr ab Abschluss eines solchen Wartungs- oder Aktualisierungsvertrages. Für nähere Informationen über Updates besuchen Sie bitte regelmäßig die Internetseite www.pctools.com.
    7. Haben Sie einen zusätzlichen Wartungs- oder Aktualisierungsvertrag für Updates und/oder Wartungsleistungen abgeschlossen, erkennen Sie an, dass Sie nach Ablauf der festgelegten Vertragsdauer ohne Abschluss eines neuen oder Verlängerung des bestehenden Wartungs- oder Aktualisierungsvertrages kein Recht haben, weiterhin Updates und/oder Wartungsleistungen zu verlangen.
  2. Lizenzgebühr
    1. Haben Sie für die Software eine Lizenzgebühr zu zahlen, dürfen Sie die Software erst nach Zahlung der Lizenzgebühr nutzen. Wird die Lizenzgebühr per Kreditkarte bezahlt, gilt die Zahlung erst dann als erfolgt, wenn die Kreditkartenzahlung von der Abrechnungsstelle freigegeben wurde.
    2. Wenn Sie eine kostenlose Probeversion der Software herunterladen, können Sie diese für unbegrenzte Zeit auf einem oder mehreren Computern benutzen (vorbehaltlich etwaiger in der Probeversion enthaltener Zeit- und/oder Funktionalitätsbeschränkungen). Sie haben jedoch bis zur Registrierung und Zahlung einer Lizenzgebühr weder einen Anspruch auf technischen Support noch auf die Funktionalität der Vollversion der Software.
  3. Pflichten des Lizenznehmers
    1. Als Lizenznehmer verpflichten Sie sich hiermit:

(a) die Software ohne die ausdrückliche Zustimmung von PC Tools weder ganz noch teilweise zu drucken, zu kopieren, zu vervielfältigen, zu übersetzen, zu kompilieren, anzupassen, zu arrangieren, zu ändern, sie einem Reverse Engineering zu unterziehen, zu dekompilieren oder anderweitig durch irgendein Mittel oder in irgendeiner anderen Form zu bearbeiten, sofern dies nicht ausdrücklich durch diesen Vertrag gestattet ist oder Sie dazu nach zwingend anwendbarem Recht berechtigt sind; eine Ausnahme zu diesem Verbot bildet die Anfertigung einer Sicherungs- (bzw. so genannten Backup-) Kopie der Software zu Sicherungs- (Backup-)zwecken;

(b) die Nutzung der Software zu beaufsichtigen und zu kontrollieren, um sicherzustellen, dass die Nutzung in Übereinstimmung mit den Bestimmungen dieses Vertrages erfolgt; (c) sicherzustellen, dass Ihre Mitarbeiter, Subunternehmer und anderen Beauftragten, die in Übereinstimmung mit den Bestimmungen dieses Vertrages eine Zugangsberechtigung zu dieser Software haben, von den Bestimmungen dieses Vertrages unterrichtet sind;(d) die Software ohne schriftliche Zustimmung von PC Tools in keiner Weise anderen als den in Abs. (c) erwähnten genannten Personen zur Verfügung zu stellen oder anderweitig zugänglich zu machen oder zu verbreiten ;

(e) die Software in keiner Weise an irgendeine andere Person weiterzugeben, zu verleihen, zu vermieten, zu vertreiben, zu verbreiten, öffentlich zugänglich zu machen, zu übertragen, zu lizenzieren, eine Unterlizenz daran zu erteilen oder die Lizenz abzutreten und auch keine dieser Handlungen zu versuchen;

(f) Hinweise oder andere Angaben (einschließlich Urheberrechtsvermerken) hinsichtlich der Inhaberschaft an Rechten an der Software nicht zu ändern, zu entfernen oder unkenntlich zu machen;

(g) die Software nicht auf mehr als einem Einzel-PC zu nutzen bzw. von nicht mehr als einem Einzel-PC auf die Software zuzugreifen und auch nicht anderweitig zu erlauben, dass die Software zu irgendeiner Zeit von mehr als einem Benutzer genutzt wird bzw. dass zu irgendeiner Zeit mehr als ein Benutzer Zugang zu der Software hat, soweit dies nicht ausdrücklich durch diesen Vertrag oder auf Grund einer schriftlichen Zustimmung von PC Tools erlaubt ist; und

(h) keine Handlungen vorzunehmen, die gewerbliche Schutzrechte, Urheberrechte und verwandte Schutzrechte von PC Tools in Bezug auf die Software verletzen.

    2. Sie erkennen an, dass Sie durch die gemäß Ziffer 1 gewährte Lizenz nur ein einfaches Nutzungsrecht eingeräumt bekommen, Sie jedoch nicht ausschließlicher Rechteinhaber an der Software werden und keine weitergehenden Urheberrechte, gewerblichen Schutzrechte oder verwandte Schutzrechte in Bezug auf die Software erlangen.
  4. Gewährleistung und Haftung
    1. Sie erkennen an, dass eine Störungs- und Fehlerfreiheit der Software durch PC Tools nicht garantiert wird. Insbesondere garantiert PC Tools nicht, dass die Software sämtliche Bedrohungen auf Ihrem Computer, einschließlich solcher, die durch Schadsoftware oder Hacker verursacht werden, abwehrt.
    2. Handelt es sich bei der Software um eine als solche ausdrücklich gekennzeichnete Testversion in Form einer so genannten Beta-Version, erkennen Sie an und erklären sich damit einverstanden, dass (i) die Software ausschließlich zu Testzwecken und nicht im Bereich sensibler Daten eingesetzt werden darf, (ii) die Software Fehler enthalten kann und gegebenenfalls nicht wie beabsichtigt bzw. nicht vollständig in Übereinstimmung mit den Spezifikationen funktioniert. Sie verpflichten sich in diesem Fall weiter, bei der Installation, der Ausführung und dem Testen der Software auf Ihrem Computersystem die gebührende Sorgfalt anzuwenden und alle wichtigen Daten vorher zu sichern. Bei einer Verletzung dieser Sorgfaltspflichten übernimmt PC Tools keine Haftung.
    3. Die Betriebssysteme, für die die Software konzipiert wurde, werden von PC Tools von Zeit zu Zeit veröffentlicht („kompatibles BS“). Sie verpflichten sich, die Software ausschließlich auf einem kompatiblen BS auszuführen oder zu installieren. Sie erkennen an und erklären sich damit einverstanden, dass die Software u. U. nicht korrekt ausgeführt wird und gegebenenfalls eine andere Software beeinträchtigt, wenn sie auf einem Betriebssystem ausgeführt wird, das kein kompatibles BS ist.
    4. Unterliegt dieses Vertragsverhältnis gemäß Ziffer 10 oder aus anderen Gründen deutschem oder österreichischen Recht, gilt folgendes:

4.4.1 Im Falle eines Mangels der Software, der die vertragliche Beschaffenheit oder die Beschaffenheit und Tauglichkeit der Software zu dem gewöhnlichen oder dem nach dem Vertrag vorausgesetzten Gebrauch aufhebt oder mindert, können der Verkäufer und PC Tools nach ihrer Wahl Nacherfüllung in Form von Nachbesserung oder Nachlieferung leisten.

4.4.2 Bei Fehlschlagen der Nacherfüllung gemäß Ziffer 4.4.1 können Sie gegenüber dem Verkäufer den für die Software bezahlten Preis mindern oder vom Kauf zurücktreten.

4.4.3 PC Tools haftet nicht für Schäden, die PC Tools nicht zu vertreten hat, insbesondere nicht für Schäden, die durch eine unsachgemäße Anwendung oder Handhabung der Software entstanden sind.

4.4.4 PC Tools haftet gleich aus welchem Rechtsgrund weder für direkte, noch für indirekte Schäden, die durch leichte Fahrlässigkeit von PC Tools oder seinen Erfüllungsgehilfen verursacht wurden.

4.4.5 Die Einschränkung der Ziffer 4.4.4 ist nicht anwendbar, wenn PC Tools oder seine Erfüllungsgehilfen eine wesentliche Vertragspflicht verletzt haben. In diesem Falle ist die Haftung von PC Tools jedoch beschränkt auf typische und bei Vertragsschluss vorhersehbare Schäden.

4.4.6 Die Einschränkung der Ziffer 4.4.4 ist nicht anwendbar auf Pflichtverletzungen von PC Tools oder seinen Erfüllungsgehilfen, die eine Verletzung von Leben, Körper oder Gesundheit zur Folge haben.

4.4.7 Die Einschränkung der Ziffer 4.4.4 ist nicht anwendbar auf gesetzlich zwingende Haftungsregelungen, etwa solche des Produkthaftungsgesetzes.

4.4.8 Bei grob fahrlässigen und vorsätzlichen Pflichtverletzungen haftet PC Tools uneingeschränkt.

    5. Ist deutsches oder österreichisches Recht nicht anwendbar, gilt folgendes:

4.5.1 Sollten Bestimmungen, Bedingungen und Gewährleistungen aufgrund gesetzlicher oder ungeschriebener Bestimmungen, sei es auch nur konkludent, auf diesen Vertrag anwendbar sein („vorgeschriebene Bestimmungen“), die nicht rechtmäßig ausgeschlossen werden können, gelten die vorgeschriebenen gesetzlichen Bestimmungen für diesen Vertrag; dies gilt jedoch mit der Maßgabe, dass die Haftung von PC Tools für einen Verstoß gegen eine der vorgeschriebenen Bestimmungen in dem gesetzlich zulässigen Maß nach Wahl von PC Tools auf eine oder mehrere der folgenden Alternativen beschränkt ist:

(a) Ersatz der Software, die von dem Verstoß betroffen ist, oder Bereitstellung einer gleichwertigen Software;

(b) Reparatur der Software;

(c) Zahlung der Kosten für den Ersatz der Software oder den Erwerb einer gleichwertigen Software; oder

(d) Zahlung der Kosten für die Reparatur der Software.

4.5.2 Kann die Haftung von PC Tools wegen eines Verstoßes gegen eine der vorgeschriebenen Bestimmungen ausgeschlossen werden, so werden sie hiermit in dem gesetzlich zulässigen Höchstmaß ausgeschlossen.

4.5.3 Sofern von den (gegebenenfalls bestehenden) vorgeschriebenen Bestimmungen, die nicht ausgeschlossen bzw. beschränkt werden können, nicht etwas anderes vorgesehen oder in den vorliegenden Bestimmungen nicht ausdrücklich etwas anderes bestimmt ist, gilt Folgendes:

(a) PC Tools übernimmt keine Gewährleistung in Bezug auf die Software; dies gilt auch für Gewährleistung der Eignung für den Zweck der Software (außer, dass PC Tools berechtigt ist, Ihnen die in diesem Vertrag dargelegten Rechte zu gewähren);

(b) Sie haben unter keinen Umständen einen Klagegrund gegen PC Tools oder das Recht, einen Anspruch oder Schadensersatz gegenüber PC Tools geltend zu machen, wegen oder in Bezug auf einen Verlust, Schaden oder eine Verletzung (einschließlich, ohne darauf beschränkt zu sein, entgangenen Gewinns, mittelbarer oder Folgeschäden, verluste oder verletzungen) infolge der Bereitstellung oder der Verwendung der Software oder eines Verstoßes gegen diese Bestimmungen; und

(c) vorbehaltlich Abs. (b) oben entspricht die maximale Haftung PC Tools’ Ihnen gegenüber in Bezug auf einen Verstoß gegen diesen Vertrag oder anderweitig in Bezug auf Ihre Nutzung der Software dem Betrag, den Sie PC Tools für die Software gezahlt haben, bzw., wenn Sie PC Tools nichts für die Software bezahlt habe, einem Betrag von US$ 1 (einem US-Dollar).

4.5.4 PC Tools haftet nicht für mittelbare oder Folgeschäden infolge eines Verstoßes gegen diesen Vertrag oder infolge der Bereitstellung der Software.

4.5.5 Sie bestätigen, dass Sie die Entscheidung zum Kauf der Software auf der Grundlage Ihres unabhängigen Urteilsvermögens gefällt haben und sich dabei nicht auf Zusicherungen von PC Tools verlassen haben, die nicht ausdrücklich in diesem Vertrag dargelegt sind, oder auf Beschreibungen, Darstellungen oder Spezifikationen, die in Katalogen, Werbematerial oder anderen von PC Tools erstellten Unterlagen enthalten sind.

  5. Urheberrecht und Marken
    1. Sie erkennen an, dass die Software und alle damit verbundenen Produkte, einschließlich, ohne darauf beschränkt zu sein, Computerhandbücher und Computerliteratur (die „Produkte“) urheberrechtlich geschützt sind. Sie dürfen deshalb weder während der Laufzeit dieses Vertrages noch zu irgendeiner Zeit nach seinem Ablauf bzw. seiner Beendigung selbst Handlungen vornehmen oder solche Handlungen Dritten gestatten, die Urheberrechte an den Produkten verletzen. Ohne die Allgemeingültigkeit des Vorstehenden einzuschränken, erkennen Sie insbesondere an, dass Sie nicht berechtigt sind, die Software oder Produkte zu kopieren, sofern dies nicht ausdrücklich durch diesen Vertrag erlaubt ist.
    2. Sie dürfen weder während der Laufzeit dieses Vertrages noch zu irgendeiner Zeit nach seinem Ablauf bzw. seiner Beendigung eine Handlung selbst vornehmen oder einem Dritten gestatten, die die in Verbindung mit der Software verwendeten Marken verletzt.
    3. Sie haben PC Tools vollständig von allen Verbindlichkeiten, Kosten und Ausgaben freizustellen, die PC Tools gegebenenfalls infolge eines von Ihnen zu vertretenen Verstoßes gegen diese Ziffer 5 gegenüber einem Dritten entstehen.
  6. Dauer der Lizenz
    1. Dieser Vertrag tritt mit Klicken des „Ich nehme den Vertrag an“ in Kraft und kann von PC Tools hinsichtlich zukünftiger Leistungen unter den folgenden Umständen gekündigt werden:

(a) falls Sie gegen eine Bestimmung dieses Vertrages verstoßen;

(b) falls, wenn Sie ein Unternehmen sind, ein Insolvenzverfahren gegen Sie eröffnet wird oder ein vorläufiger Insolvenzverwalter über Ihr Vermögen bestellt wird oder Sie nicht mehr in der Lage sind, Ihre Schulden zu bezahlen;

(c) falls, wenn Sie ein Verbraucher und kein Unternehmer sind, eine Verbraucherinsolvenz über ihr Vermögen eröffnet wird; oder

(d) falls Sie, wenn Sie eine juristische Person oder Personengesellschaft sind, liquidiert werden.

6.2 Eine Kündigung aus vorstehenden Gründen lässt die sonstigen und weitergehenden Rechte aus gesetzlichen und vertraglichen Bestimmungen zu Gunsten von PC Tools unberührt.

  7. Exportbeschränkungen
    1. PC Tools, seine Mitarbeiter und Vertreter unterliegen den US-amerikanischen Ausfuhrkontrollgesetzen, die (i) Geschäftsbeziehungen mit bestimmten Parteien sowie (ii) die Art und Komplexität der exportierten Technologien und Dienstleistungen beschränken oder verbieten. Sie erklären Ihr Einverständnis, alle Gesetze und Vorschriften der Vereinigten Staaten und anderer Länder („Ausfuhrgesetze“) einzuhalten und sicherzustellen, dass die Software und alle damit verbundenen Produkte (1) weder direkt noch indirekt in Verletzung von Ausfuhrgesetzen exportiert und (2) zu keinem gesetzlich verbotenen Zweck einschließlich der Weiterverbreitung nuklearer, chemischer oder biologischer Waffen verwendet werden.

    2. Kein Bestandteil der Software oder der zugrunde liegenden Informationen oder Technologien darf (i) nach (oder an einen Bürger von) Kuba, Nordkorea, Iran, Sudan, Syrien oder in ein anderes Land, das von den USA mit einem Embargo belegt wurde oder (ii) von einer auf der Liste der speziell designierten Staatsangehörigen des US-Finanzministeriums oder den Versagungslisten des US-Wirtschaftsministeriums (Denied Persons List, Unverified List, Entity List) aufgeführten oder mit Sanktionen oder besonderen Anweisungen belegten Person heruntergeladen oder auf andere Weise exportiert oder reexportiert werden. Mit dem Herunterladen und der Nutzung der Software erklären Sie Ihr Einverständnis zur obigen Bestimmung und gewährleisten, dass Sie sich nicht in einem derartigen Land aufhalten, kein Bürger oder Bewohner eines derartigen Landes sind und auf keiner derartigen Liste geführt werden. Sie erkennen weiterhin an, dass Sie für die Einholung aller gemäß den US-amerikanischen Gesetzen erforderlichen Genehmigungen der US-Regierung verantwortlich sind.
  8. Übertragung

Über die Rechte aus diesem Vertrag dürfen Sie lediglich mit schriftlicher Zustimmung von PC Tools verfügen (sei es per Abtretung, Übertragung, Erteilung einer Unterlizenz oder anderweitig). Eine solche Verfügung setzt weiterhin voraus, dass die Verpflichtungen und Bestimmungen aus diesem Vertrag auch von dem erwerbenden Dritten verbindlich übernommen werden.

  9. Verzicht

Setzt eine Partei zu irgendeinem Zeitpunkt eine der Bestimmungen dieses Vertrages (vorübergehend) nicht durch, so gilt dies nicht als Verzicht auf die Rechte der betreffenden Partei aus diesem Vertrag und darf auch nicht als ein solcher Verzicht ausgelegt werden.

  10. Änderungen dieser Bestimmungen

PC Tools kann die Bestimmungen dieses Vertrages ändern, indem (i) Sie schriftlich von den betreffenden Änderungen unterrichtet werden und/oder (ii) Ihnen die Änderungen oder eine geänderte Fassung dieses Vertrages während einer Installation und/oder Ausführung der Software anzeigt werden und (iii) Sie trotz einer dort bezeichneten angemessenen Widerspruchsfrist den Änderungen nicht widersprechen.

  11. Anwendbares Recht und Gerichtsstand

Sind Sie zum Zeitpunkt des Bezugs der Software in Deutschland ansässig und Verbraucher, gilt deutsches Recht als vereinbart. Sind sie zum Zeitpunkt des Bezugs der Software in Österreich ansässig und Verbraucher, gilt österreichisches Recht als vereinbart.

Anderenfalls gilt folgendes:

Wenn die Parteien dieses Vertrages (wie in Ziffer 1.1 oben bestimmt) Sie und PC Tools Pty Ltd ACN 108 759 208 sind, dann unterliegen dieser Vertrag und seine Auslegung den jeweils in Victoria, Australien geltenden Gesetzen und Sie unterwerfen sich unwiderruflich der ausschließlichen Zuständigkeit der Gerichte des australischen Bundesstaates Victoria und des Commonwealth of Australia. Sind die Parteien dieses Vertrages Sie und PC Tools Limited (irische Gesellschaftsnummer 426110), dann unterliegen dieser Vertrag und seine Auslegung den jeweils in der Republik Irland geltenden Gesetzen und Sie unterwerfen sich unwiderruflich der ausschließlichen Zuständigkeit der Gerichte der Republik Irland.

Sollten Sie in Bezug auf die Bestimmungen dieses Vertrages Fragen haben oder eine Erklärung benötigen, wenden Sie sich bitte online an PC Tools unter www.pctools.com oder per Post an: PC Tools, C:/ PO Box 1974, North Sydney NSW 2059 Australia.